Chrysler форум
   Крупнейший Chrysler-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Chrysler

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
Максим Бараков(ссылка) 13.12.14 08:37
Попробуй поменять акомулятор
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться

Предыстория:
  
Пользователь не загрузил свой аватар
Азиз(ссылка) 07.10.14 16:48
Доброго времени суток. у меня Chrysler Cirrus 2000, 2,5 V6. была поменяна акпп, после установки нового акпп перестал запускаться двигатель! подсоединяешь клемму на аккумулятор проворачиваешь ключ зажигания и сразу начинает щелкать стартер. проверил реле стартера все в норме. на табло показывает *D* меняешь положения рычага или ставишь на парковку все равно на табло так же светиться *D*. ребята знакомые подсказали что может сигналка глюканула скинул с блока сигналки два шлейфа все равно таже история. подскажите пожалуйста что может быть
Все ответы: 0     Ответить
*Nil permanent sub sole.
(c) chryslerdriver.ru  
 Indexed: 99.98%